<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk-sk" lang="sk-sk">
<head>
      <base href="http://www.luno.hu/aktuality/aktuality-kaleidoskop/28791-tardo-sk-pamatn-dom-vyupratovan" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="rights" content="Copyright © 2012 Ľudové noviny - www.luno.hu - Készítette: PC24.hu - Redakcia Ľudových novín - E-mail: ludove@luno.hu - Adresa: 1135 Budapest, Csata utca 17. 1/9
Poštová adresa: 1555 Budapest, Pf. 99 - Telefón: (+36 1) 878 1431 - Tel./ Fax: (+36 1) 878 1432" />
  <meta name="robots" content="noindex, follow" />
  <meta property="og:title" content="Tardošský pamätný dom vyupratovaný" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.luno.hu/aktuality/aktuality-kaleidoskop/28791-tardo-sk-pamatn-dom-vyupratovan" />
  <meta property="og:site_name" content="luno.hu | OnLine LuNo Portál | Ľudové noviny" />
  <title>Tardošský pamätný dom vyupratovaný</title>
  <link href="http://www.luno.hu/aktuality/aktuality-kaleidoskop/28791-tardo-sk-pamatn-dom-vyupratovan" rel="canonical" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/rating.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/custom/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <link rel="stylesheet" href="http://www.luno.hu/templates/gk_twn2/css/mobile/handheld.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.luno.hu/templates/gk_twn2/js/mobile/gk.handheld.js" type="text/javascript"></script>
  
  <style type="text/css">

 </style>
  <style type="text/css">
 .pgplugin1 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin1:hover, .pgplugin0.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}

 </style>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    </head>
<body>
    <div id="gkWrap">
    	<div id="gkTopWrap">
    		            <h1 id="gkHeader" class="cssLogo">
                   <a href="/./">luno.hu | OnLine LuNo Portál | Ľudové noviny</a>    
                        </h1>
    	
    		    		<a href="#" id="gk-btn-switch" ><span>Switch to desktop</span></a>
    		    		
    		    		<a href="http://www.luno.hu/index.php?option=com_users&view=registration" id="gk-btn-register" ><span>Register</span></a>
    		    		
    		    		<a href="http://www.luno.hu/index.php?option=com_users&amp;view=login" id="gk-btn-login" ><span>Login</span></a>
    		    	</div>
    	
    	<div id="gkNav">
    		<div id="gkNavContent">
    			<select id="gkMenu" onchange="window.location.href=this.value;">
    			<option  value="/">Úvodná stránka</option><option  value="http://www.luno.hu/">Aktuality</option><option  value="/aktuality/aktuality-politika">&mdash;&nbsp;Politika</option><option  value="/aktuality/aktuality-kultura">&mdash;&nbsp;Kultúra</option><option  value="/aktuality/aktuality-publicistika">&mdash;&nbsp;Publicistika </option><option  value="/aktuality/aktuality-deti-a-mladez">&mdash;&nbsp;Deti a mládež </option><option  value="/aktuality/aktuality-zena-a-spolocnost">&mdash;&nbsp;Žena a spoločnosť </option><option  value="/aktuality/aktuality-nabozenstvo">&mdash;&nbsp;Náboženstvo </option><option  value="/aktuality/aktuality-vytvarne-umenie">&mdash;&nbsp;Výtvarné umenie </option><option  value="/aktuality/aktuality-literatura">&mdash;&nbsp;Literatúra</option><option selected="selected"  value="/aktuality/aktuality-kaleidoskop">&mdash;&nbsp;Kaleidoskop</option><option  value="/archiv-luno-portal">Archív</option><option  value="/archiv-luno-portal/archiv-politika">&mdash;&nbsp;Politika</option><option  value="/archiv-luno-portal/archiv-kultura">&mdash;&nbsp;Kultúra</option><option  value="/archiv-luno-portal/archiv-publicistika">&mdash;&nbsp;Publicistika</option><option  value="/archiv-luno-portal/archiv-deti-a-mladez">&mdash;&nbsp;Deti a mládež</option><option  value="/archiv-luno-portal/archiv-z-nasich-skol">&mdash;&nbsp;Z našich škôl</option><option  value="/archiv-luno-portal/archiv-zena-a-spolocnost">&mdash;&nbsp;Žena a spoločnosť</option><option  value="/archiv-luno-portal/archiv-ekonomika">&mdash;&nbsp;Ekonomika </option><option  value="/archiv-luno-portal/archiv-nabozenstvo">&mdash;&nbsp;Náboženstvo</option><option  value="/archiv-luno-portal/archiv-literatura">&mdash;&nbsp;Literatúra </option><option  value="/archiv-luno-portal/archiv-vytvarne-umenie">&mdash;&nbsp;Výtvarné umenie </option><option  value="/archiv-luno-portal/archiv-kaleidoskop">&mdash;&nbsp;Kaleidoskop</option><option  value="/archiv-luno-portal/archiv-dokumenty">&mdash;&nbsp;Dokumenty </option><option  value="/archiv-luno-portal/archiv-dokumenty/archiv-archiv">&mdash;&mdash;&nbsp;Archív</option><option  value="/archiv-luno-portal/starsie-cisla-novin">&mdash;&nbsp;Staršie čísla novín </option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf">&mdash;&mdash;&nbsp;Tlač. verz. (PDF)</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2013">&mdash;&mdash;&mdash;&nbsp;PDF 2013</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2014">&mdash;&mdash;&mdash;&nbsp;PDF 2014</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2015">&mdash;&mdash;&mdash;&nbsp;PDF 2015</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2016">&mdash;&mdash;&mdash;&nbsp;PDF 2016</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2017">&mdash;&mdash;&mdash;&nbsp;PDF 2017</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2018">&mdash;&mdash;&mdash;&nbsp;PDF 2018</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2019">&mdash;&mdash;&mdash;&nbsp;PDF 2019</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2020">&mdash;&mdash;&mdash;&nbsp;PDF 2020</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2014">&mdash;&mdash;&nbsp;2014</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2013">&mdash;&mdash;&nbsp;2013</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2008">&mdash;&mdash;&nbsp;2008</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2007">&mdash;&mdash;&nbsp;2007</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2006">&mdash;&mdash;&nbsp;2006</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2005">&mdash;&mdash;&nbsp;2005</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2004">&mdash;&mdash;&nbsp;2004</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2003">&mdash;&mdash;&nbsp;2003</option><option  value="/archiv-luno-portal/magyarul-tallozo">&mdash;&nbsp;Magyarul</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2007-2008">&mdash;&mdash;&nbsp;2007-2008</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2000-2006">&mdash;&mdash;&nbsp;2000-2006</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace">&mdash;&nbsp;Zo slovenskej tlače</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2017">&mdash;&mdash;&nbsp;2017</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2016">&mdash;&mdash;&nbsp;2016</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2015">&mdash;&mdash;&nbsp;2015</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2014">&mdash;&mdash;&nbsp;2014</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2013">&mdash;&mdash;&nbsp;2013</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2007-2008">&mdash;&mdash;&nbsp;2007-2008 </option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2005-2006">&mdash;&mdash;&nbsp;2005-2006</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2003-2004">&mdash;&mdash;&nbsp;2003-2004</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2001-2002">&mdash;&mdash;&nbsp;2001-2002</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-1999-2000">&mdash;&mdash;&nbsp;1999-2000</option><option  value="/o-nas-bemutatkozas">O nás / Bemutatkozás</option><option  value="/redakcia-impressum">Impressum</option><option  value="/magyarul">Magyarul</option><option  value="/ludo">LuDo</option><option  value="/#">Audio | Video</option>    			</select>
    		</div>
    	</div>

				<div id="gkSearch">
			<form method="post" action="index.php">
				<p>
					<input type="text" class="inputbox" id="mod-search-searchword" name="searchword">
					<input type="submit" id="gk-btn-search" class="button" value="Search">	
					<input type="hidden" value="search" name="task">
					<input type="hidden" value="com_search" name="option">
					<input type="hidden" value="435" name="Itemid">
				</p>
			</form>
		</div>
		    	
    	<div id="gkContent">
	    		    	
	    	<div id="gkMain">
	    		
<div id="system-message-container">
<div id="system-message">
</div>
</div>
	    		

<div class="item-page">
				<h2>
						<a href="/aktuality/aktuality-kaleidoskop/28791-tardo-sk-pamatn-dom-vyupratovan">
					Tardošský pamätný dom vyupratovaný</a>
					</h2>
			     <p class="article-info">
                                                       <span class="published">
            <time datetime="2020-05-29T07:02:30+02:00">
               Uverejnené: piatok, 29. máj 2020, 07:02            </time>
          </span>
                                             </p>
     	    
                            
	     		<p>
<p align="center" style="text-align: center;"><img src="/images/stories/2020/23-2020/TardPaDo-01.JPG" width="666" height="444" alt="TardPaDo-01" /></p>
<p>Všetci ešte čakáme, aby sa život vrátil do normálnych, všedných koľají, ale členovia tardošského <i>Klubu dôchodcov</i> sa rozhodli: 25. mája nastal čas, aby upratali v&nbsp;<i>Slovenskom pamätnom dome</i>. </p>
<p>Beztak sa na to chystali už na jar, veď pôvodne mal byť tohtoročný <i>Deň Slovákov v Maďarsku</i> práve v tejto malebnej dedinke medzi kopcami pohoria Gereče. Sviatok Slovákov sa tohto roku konať nebude, ale pavučiny pozbierať, prach poutierať, okná poumývať, vyriadiť dom a upratať dvor treba. Terajšia podpredsedníčka slovenského voleného zboru v Tardoši <strong><i><span style="color: #4f81bd;">Veronika Árendášová</span></i></strong> v r. 2012 viedla národnostný volený zbor, keď <i>Pamätný dom slovenskej národnosti</i> a rodičovský dom tardošského rodáka, jazykovedca <strong><i><span style="color: #4f81bd;">Lajosa Feketeho</span></i></strong> zrekonštruovali a odovzdali verejnosti. Odvtedy uplynulo osem rokov a už by boli potrebné opravy. Ako povedala, <i>„zadná stena je naša”</i>. Keď sa zvalila, opravili ju z peňazí slovenskej samosprávy. Žiadalo by sa porobiť aj ďalšie rekonštrukčné práce. Ani vodovod nemajú. Sami si ešte dali postaviť pec, hoci na to Slovač v Tardoši nemá oprávnenie. Dom patrí obecnej samospráve, tá ho aj spravuje. Slováci pod vedením slovenského zboru poznášali zariadenie, nábytok, výbavu, ba aj skoro sto svätých obrazov, a dvakrát do roka upratujú. Bez peňazí, za Pánboh zaplať, ale s o to väčšou obetavosťou. Aby zachovali pamiatku na slovenských predkov. Dôstojne, pekne.</p>
<p align="center" style="text-align: center;"><img src="/images/stories/2020/23-2020/TardPaDo-02.jpg" width="666" height="444" alt="TardPaDo-02" /></p>
<p align="center" style="text-align: center;"><img src="/images/stories/2020/23-2020/TardPaDo-03.JPG" width="333" height="444" alt="TardPaDo-03" /></p>
<p align="center" style="text-align: center;"><img src="/images/stories/2020/23-2020/TardPaDo-04.JPG" width="666" height="444" alt="TardPaDo-04" /></p>
<p align="right" style="text-align: right;"><strong><span style="color: #4f81bd;">etr-</span></strong></p>
<p align="right" style="text-align: right;"><span style="color: #4f81bd;">Foto: Tibor Csabán</span></p>
<p align="center" style="text-align: center;"><span style="color: #c0504d;"><div class="phocagallery">
<div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18160-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 1.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18161-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 2.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18162-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 3.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18163-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 4.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18164-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 5.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18165-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 6.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18166-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 7.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18167-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 8.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18168-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 9.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18169-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 10.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18170-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 11.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18171-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 12.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18172-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 13.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18173-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 14.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18174-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 15.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18175-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 16.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18176-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 17.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18177-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 18.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18178-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 19.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18179-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 20.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18180-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 21.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18181-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 22.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18182-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 23.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18183-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 24.jpg" alt="TardPaDo" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TardPaDo" href="/component/phocagallery/1335-tardpado/detail/18184-tardpado?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2020/23-2020/TardPaDo/thumbs/phoca_thumb_s_tardpado 25.jpg" alt="TardPaDo" width="117" height="88" /></a></div></div></span></p>
<p align="center" style="text-align: center;"><span style="color: #c0504d;">Vzhľadom na mimoriadnu situáciu spôsobenú šírením epidémie koronavírusu po dobu jej trvania uvádzame všetky naše príspevky v&nbsp;plnom znení.</span></p>
</p>		</div>

	    	</div>
	    	
	    		 
	    	<div id="gkFooter">
	    		<p id="gkCopyrights"></p>
	    		
	    		<p id="gkOptions">
	    			<a href="#gkHeader">Top</a>
	    			<a href="javascript:setCookie('gkGavernMobiletwn', 'desktop', 365);window.location.reload();">Desktop version</a>
	    		</p>
	    	</div>
    	</div>
	</div>
	
	</body>
</html>