<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk-sk" lang="sk-sk">
<head>
      <base href="http://www.luno.hu/aktuality/aktuality-kultura/24383-cena-a-pamatn-list-samuela-te-edika" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="rights" content="Copyright © 2012 Ľudové noviny - www.luno.hu - Készítette: PC24.hu - Redakcia Ľudových novín - E-mail: ludove@luno.hu - Adresa: 1135 Budapest, Csata utca 17. 1/9
Poštová adresa: 1555 Budapest, Pf. 99 - Telefón: (+36 1) 878 1431 - Tel./ Fax: (+36 1) 878 1432" />
  <meta name="robots" content="noindex, follow" />
  <meta property="og:title" content="Cena a Pamätný list Samuela Tešedíka" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.luno.hu/aktuality/aktuality-kultura/24383-cena-a-pamatn-list-samuela-te-edika" />
  <meta property="og:site_name" content="luno.hu | OnLine LuNo Portál | Ľudové noviny" />
  <title>Cena a Pamätný list Samuela Tešedíka</title>
  <link href="http://www.luno.hu/aktuality/aktuality-kultura/24383-cena-a-pamatn-list-samuela-te-edika" rel="canonical" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/rating.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/custom/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <link rel="stylesheet" href="http://www.luno.hu/templates/gk_twn2/css/mobile/handheld.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.luno.hu/templates/gk_twn2/js/mobile/gk.handheld.js" type="text/javascript"></script>
  
  <style type="text/css">

 </style>
  <style type="text/css">
 .pgplugin1 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin1:hover, .pgplugin0.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}

 </style>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    </head>
<body>
    <div id="gkWrap">
    	<div id="gkTopWrap">
    		            <h1 id="gkHeader" class="cssLogo">
                   <a href="/./">luno.hu | OnLine LuNo Portál | Ľudové noviny</a>    
                        </h1>
    	
    		    		<a href="#" id="gk-btn-switch" ><span>Switch to desktop</span></a>
    		    		
    		    		<a href="http://www.luno.hu/index.php?option=com_users&view=registration" id="gk-btn-register" ><span>Register</span></a>
    		    		
    		    		<a href="http://www.luno.hu/index.php?option=com_users&amp;view=login" id="gk-btn-login" ><span>Login</span></a>
    		    	</div>
    	
    	<div id="gkNav">
    		<div id="gkNavContent">
    			<select id="gkMenu" onchange="window.location.href=this.value;">
    			<option  value="/">Úvodná stránka</option><option  value="http://www.luno.hu/">Aktuality</option><option  value="/aktuality/aktuality-politika">&mdash;&nbsp;Politika</option><option selected="selected"  value="/aktuality/aktuality-kultura">&mdash;&nbsp;Kultúra</option><option  value="/aktuality/aktuality-publicistika">&mdash;&nbsp;Publicistika </option><option  value="/aktuality/aktuality-deti-a-mladez">&mdash;&nbsp;Deti a mládež </option><option  value="/aktuality/aktuality-zena-a-spolocnost">&mdash;&nbsp;Žena a spoločnosť </option><option  value="/aktuality/aktuality-nabozenstvo">&mdash;&nbsp;Náboženstvo </option><option  value="/aktuality/aktuality-vytvarne-umenie">&mdash;&nbsp;Výtvarné umenie </option><option  value="/aktuality/aktuality-literatura">&mdash;&nbsp;Literatúra</option><option  value="/aktuality/aktuality-kaleidoskop">&mdash;&nbsp;Kaleidoskop</option><option  value="/archiv-luno-portal">Archív</option><option  value="/archiv-luno-portal/archiv-politika">&mdash;&nbsp;Politika</option><option  value="/archiv-luno-portal/archiv-kultura">&mdash;&nbsp;Kultúra</option><option  value="/archiv-luno-portal/archiv-publicistika">&mdash;&nbsp;Publicistika</option><option  value="/archiv-luno-portal/archiv-deti-a-mladez">&mdash;&nbsp;Deti a mládež</option><option  value="/archiv-luno-portal/archiv-z-nasich-skol">&mdash;&nbsp;Z našich škôl</option><option  value="/archiv-luno-portal/archiv-zena-a-spolocnost">&mdash;&nbsp;Žena a spoločnosť</option><option  value="/archiv-luno-portal/archiv-ekonomika">&mdash;&nbsp;Ekonomika </option><option  value="/archiv-luno-portal/archiv-nabozenstvo">&mdash;&nbsp;Náboženstvo</option><option  value="/archiv-luno-portal/archiv-literatura">&mdash;&nbsp;Literatúra </option><option  value="/archiv-luno-portal/archiv-vytvarne-umenie">&mdash;&nbsp;Výtvarné umenie </option><option  value="/archiv-luno-portal/archiv-kaleidoskop">&mdash;&nbsp;Kaleidoskop</option><option  value="/archiv-luno-portal/archiv-dokumenty">&mdash;&nbsp;Dokumenty </option><option  value="/archiv-luno-portal/archiv-dokumenty/archiv-archiv">&mdash;&mdash;&nbsp;Archív</option><option  value="/archiv-luno-portal/starsie-cisla-novin">&mdash;&nbsp;Staršie čísla novín </option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf">&mdash;&mdash;&nbsp;Tlač. verz. (PDF)</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2013">&mdash;&mdash;&mdash;&nbsp;PDF 2013</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2014">&mdash;&mdash;&mdash;&nbsp;PDF 2014</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2015">&mdash;&mdash;&mdash;&nbsp;PDF 2015</option><option  value="/archiv-luno-portal/starsie-cisla-novin/tlac-verz-pdf/pdf-2016">&mdash;&mdash;&mdash;&nbsp;PDF 2016</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2014">&mdash;&mdash;&nbsp;2014</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2013">&mdash;&mdash;&nbsp;2013</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2008">&mdash;&mdash;&nbsp;2008</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2007">&mdash;&mdash;&nbsp;2007</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2006">&mdash;&mdash;&nbsp;2006</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2005">&mdash;&mdash;&nbsp;2005</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2004">&mdash;&mdash;&nbsp;2004</option><option  value="/archiv-luno-portal/starsie-cisla-novin/starsie-cisla-novin-2003">&mdash;&mdash;&nbsp;2003</option><option  value="/archiv-luno-portal/magyarul-tallozo">&mdash;&nbsp;Magyarul</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2007-2008">&mdash;&mdash;&nbsp;2007-2008</option><option  value="/archiv-luno-portal/magyarul-tallozo/magyarul-2000-2006">&mdash;&mdash;&nbsp;2000-2006</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace">&mdash;&nbsp;Zo slovenskej tlače</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2016">&mdash;&mdash;&nbsp;2016</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2015">&mdash;&mdash;&nbsp;2015</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2014">&mdash;&mdash;&nbsp;2014</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2013">&mdash;&mdash;&nbsp;2013</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2012">&mdash;&mdash;&nbsp;2012</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2011">&mdash;&mdash;&nbsp;2011</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2010">&mdash;&mdash;&nbsp;2010</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2009">&mdash;&mdash;&nbsp;2009</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2007-2008">&mdash;&mdash;&nbsp;2007-2008 </option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2005-2006">&mdash;&mdash;&nbsp;2005-2006</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2003-2004">&mdash;&mdash;&nbsp;2003-2004</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-2001-2002">&mdash;&mdash;&nbsp;2001-2002</option><option  value="/archiv-luno-portal/zo-slovenskej-tlace/zo-slovenskej-tlace-1999-2000">&mdash;&mdash;&nbsp;1999-2000</option><option  value="/o-nas-bemutatkozas">O nás / Bemutatkozás</option><option  value="/redakcia-impressum">Impressum</option><option  value="/magyarul">Magyarul</option><option  value="/ludo">LuDo</option><option  value="/#">Audio | Video</option>    			</select>
    		</div>
    	</div>

				<div id="gkSearch">
			<form method="post" action="index.php">
				<p>
					<input type="text" class="inputbox" id="mod-search-searchword" name="searchword">
					<input type="submit" id="gk-btn-search" class="button" value="Search">	
					<input type="hidden" value="search" name="task">
					<input type="hidden" value="com_search" name="option">
					<input type="hidden" value="435" name="Itemid">
				</p>
			</form>
		</div>
		    	
    	<div id="gkContent">
	    		    	
	    	<div id="gkMain">
	    		
<div id="system-message-container">
<div id="system-message">
</div>
</div>
	    		

<div class="item-page">
				<h2>
						<a href="/aktuality/aktuality-kultura/24383-cena-a-pamatn-list-samuela-te-edika">
					Cena a Pamätný list Samuela Tešedíka</a>
					</h2>
			     <p class="article-info">
                                                       <span class="published">
            <time datetime="2016-10-17T14:04:45+02:00">
               Uverejnené: pondelok, 17. október 2016, 14:04            </time>
          </span>
                                             </p>
     	    
                            
	     		<p align="center" style="text-align: center;"><img src="/images/stories/2016/43-2016/TesCenBC-01.JPG" width="666" height="444" alt="TesCenBC-01" /></p>
<p>Uznanie práce slovenčinárok zo škôl, kde sa slovenčina vyučuje ako predmet </p>
<p><strong><i><span style="color: #4f81bd; border: 1pt none windowtext; padding: 0cm;">Spoločnosť pre edukáciu a kultúru v&nbsp;Nadlaku (SPEKN), Asociácia slovenských pedagógov v&nbsp;Srbsku a Čabianska organizácia Slovákov (ČOS) v&nbsp;spolupráci so Svetovým združením Slovákov v zahraničí udelili prestížnu Cenu Samuela Tešedíka významným osobnostiam slovenského zahraničia, ako aj rovnomenné pamätné listy, ktoré boli odovzdané na veľkolepej oslave už tradične v rámci Stretnutia slovenských dolnozemských učiteľov, usporiadaného tohto roku už po siedmy raz. Jeho dejiskom bola tentoraz dolnozemská slovenská metropola Békešská Čaba.</span></i></strong></p>
<p align="center" style="text-align: center;"><img src="/images/stories/2016/43-2016/TesCenBC-02.JPG" width="666" height="444" alt="TesCenBC-02" /></p>
<p>V&nbsp;priestoroch <i>Slovenského gymnázia, základnej školy, materskej školy a&nbsp;kolégia v&nbsp;Békešskej Čabe</i> za účasti významných hostí zo <i>Slovenska, Chorvátska, Rumunska, Srbska</i> a&nbsp;<i>Maďarska</i> po pozdravných slovách moderátorky slávnosti, pedagogičky <strong><i><span style="color: #4f81bd;">Libuše Pestiovej</span></i></strong> so životom a&nbsp;činnosťou menodarcu ceny prítomných oboznámil predseda <i>ČOS <strong><span style="color: #4f81bd;">Michal Lásik</span></strong></i>. Rozhodnutie poroty zo&nbsp;17. septembra 2016 o&nbsp;vyznamenaných oznámila tohtoročná predsedníčka grémia, riaditeľka hostiteľskej inštitúcie <strong><i><span style="color: #4f81bd;">Edita Pečeňová</span></i></strong>. Podľa rozhodnutia <i>Pamätné listy Samuela Tešedíka</i> – ktoré v&nbsp;roku 2016 boli udelené už druhýkrát – získali za prínos a&nbsp;tvorivosť v&nbsp;oblasti výchovno-vzdelávacej práce s&nbsp;deťmi a&nbsp;mládežou v&nbsp;komunitách zahraničných Slovákov <strong><i><span style="color: #4f81bd;">Veronika Árendášová</span></i></strong><i> z&nbsp;Maďarska</i> a&nbsp;<strong><i><span style="color: #4f81bd;">Darina Poliaková</span></i></strong><i> zo Srbska,</i> pričom pamätný list bol udelený aj <strong><i><span style="color: #4f81bd;">Márii Štefankovej</span></i></strong><i> z&nbsp;Rumunska</i> pri príležitosti jej životného jubilea za vzornú reprezentáciu školy v&nbsp;súťažiach národnostných škôl v&nbsp;domovských krajinách alebo v&nbsp;zahraničí a&nbsp;za celoživotný prínos v&nbsp;oblasti výchovy a&nbsp;vzdelávania. Život a&nbsp;činnosť laureátok – ktoré boli pamätnými listami morálne ocenené za ich pedagogickú prácu – predstavila predsedníčka <i>Edita Pečeňová.</i> Slovenčinárka <i>Veronika Árendášová</i> vyše 40 rokov pôsobila na svojom prvom pracovisku, v&nbsp;<i>Základnej škole v&nbsp;Tardoši, </i>v&nbsp;ktorej takmer 20 rokov bola zástupkyňou riaditeľa inštitúcie. O&nbsp;vzťahu k&nbsp;slovenčine bývalých žiakov ocenenej svedčí aj fakt, že mnohí z&nbsp;nich pokračovali vo svojich stredoškolských štúdiách na budapeštianskom <i>Slovenskom gymnáziu.</i> V&nbsp;záujme zachovania identity tardošských Slovákov sa dodnes aktívne zúčastňuje kultúrno-spoločenského života svojej obce a&nbsp;župy, dlhé roky bola predsedníčkou slovenskej samosprávy <i>v Tardoši</i> a&nbsp;bola pri iniciovaní založenia speváckeho zboru <i>Gereče.</i> Ako členka <i>Predsedníctva Zväzu Slovákov v&nbsp;Maďarsku (ZSM), </i>kurátorka <i>Nadácie pre nadaných</i> a ako bývalá poslankyňa <i>Valného zhromaždenia Celoštátnej slovenskej samosprávy v&nbsp;Maďarsku (CSSM)</i> angažuje sa na slovenskom národnostnom poli na celoštátnej úrovni dodnes. <i>Veronika Árendášová</i> je nositeľkou rôznych vyznamenaní, o. i. aj ceny CSSM <i>Za našu národnosť.</i></p>
<p align="center" style="text-align: center;"><img src="/images/stories/2016/43-2016/TesCenBC-03.JPG" width="666" height="444" alt="TesCenBC-03" /></p>
<p><i>– Pamätný list Samuela Tešedíka mi dáva veľa sily do ďalšej práce, síce už nevyučujem, ale je to pre mňa silný impulz k&nbsp;mimoškolskej práci na národnostnom poli. Učila som veľmi rada, vždy som sa cítila medzi deťmi dobre. Celý môj život som venovala deťom a&nbsp;záležalo mi&nbsp;aj na tom, aby som odovzdala všetkým z nich, ktoré mi boli zverené, aj to, čo cítim voči našej Slovači, voči slovenskému jazyku –</i> vyznala sa nám ocenená Slovenka z&nbsp;Maďarska.</p>
<p>Podľa rozhodnutia poroty <i>Cena Samuela Tešedíka</i> tohto roku bola udelená za vynikajúcu pedagogickú, organizátorskú, riadiacu a&nbsp;vedeckú prácu v&nbsp;oblasti slovenského národnostného školstva v&nbsp;zahraničí <strong><i><span style="color: #4f81bd;">Pavlovi Hlásznikovi</span> </i></strong><i>z Rumunska;</i> za vynikajúcu pedagogickú a&nbsp;vedeckú prácu v&nbsp;oblasti slovenského národnostného školstva v&nbsp;zahraničí <strong><i><span style="color: #4f81bd;">Jaroslavovi Miklovicovi</span> </i></strong><i>zo Srbska; </i>za mimoriadnu voľnočasovú činnosť vyvíjanú pre deti a&nbsp;mládež v&nbsp;slovenských komunitách v&nbsp;zahraničí <strong><i><span style="color: #4f81bd;">Vlatkovi Miksádovi</span></i></strong><i> z&nbsp;Chorvátska </i>a&nbsp;za celoživotné dielo, ktorým sa vytvoril významný príspevok trvalej hodnoty pre rozvoj slovenskej vzdelanosti v&nbsp;zahraničí <strong><i><span style="color: #4f81bd;">Anne Molnárovej</span></i></strong><i> z&nbsp;Maďarska. </i>Laudáciu ocenenej predniesla <i>predsedníčka Organizácie komlóšskych Slovákov <strong><span style="color: #4f81bd;">Marianna Bajczerová</span></strong></i>. Ako uviedla, <i>Anna Molnárová</i>Slovenskú základnú školu skončila vo svojej rodnej dedine, kde ju zasiahli prvé dôležité impulzy a kde sa stretla s&nbsp;takými učiteľmi, ktorí boli pre ňu vzorom a&nbsp;počas neskoršej svojej pedagogickej činnosti sa snažila kráčať v&nbsp;ich šľapajach. Stala sa učiteľkou slovenčiny a&nbsp;maďarčiny základnej školy na vyššom stupni. Od roku 1957 až do dôchodku pracovala ako učiteľka slovenčiny najprv v&nbsp;Čanádalberti a&nbsp;od roku 1963 v&nbsp;Pitvaroši. Rečníčka vyzdvihla, že <i>„...v&nbsp;takýchto malých dedinkách byť učiteľom je to najkrajšie a&nbsp;najťažšie poslanie. (...) Naša vyznamenaná viac ako 30 rokov vštepovala deťom lásku k materinskému jazyku, oboznamovala ich s hudobnou a&nbsp;tanečnou kultúrou našich predkov. (...) Od začiatku svojho pôsobenia sa zapojila aj do verejnej činnosti dolnozemských Slovákov. V&nbsp;Čanádalberti pracovala na&nbsp;doškoľovaní dospelých, usporiadala rôzne kultúrne podujatia a&nbsp;zapojila sa do práce slovenského ochotníckeho divadla. V Pitvaroši bola členkou slovenského speváckeho zboru a&nbsp;vedúcou slovenského klubu. (...) Bola medzi tými osobnosťami, ktoré položili pevné základy slovenského národnostného školstva v&nbsp;týchto obciach, ktoré sú ho schopné zachrániť aj za nepriaznivých a&nbsp;ťažkých okolností. Aj ako dôchodkyňa pracovala veľmi aktívne, vyučovala slovenčinu v&nbsp;Čanádalberti a&nbsp;v&nbsp;Pitvaroši. Od roku 1996 sa aktívne zapojila do verejnej činnosti komlóšskych Slovákov. Stala sa členkou Slovenského klubu a&nbsp;členkou pobočky ZSM. V&nbsp;roku 1998 ju zvolili za vedúcu tejto pobočky, ktorá funguje od roku 2002 ako Organizácia komlóšskych Slovákov. Stala sa jej poprednou osobnosťou a pod jej vedením sa stala táto organizácia hlavnou silou svornosti a pilierom komlóšskych Slovákov. Dodnes aktívne pracuje v&nbsp;záujme slovenskej národnosti, dlhé roky bola členkou speváckej skupiny Rozmarín, teraz je speváčkou Mandolínového súboru Tremolo, zapojila sa aj do práce slovenského ochotníckeho divadla....“. </i>Pritom poskytla obrovskú pomoc pri zostavení publikácií o&nbsp;hmotnom a&nbsp;duchovnom dedičstve Slovákov v&nbsp;Slovenskom Komlóši. Jej činnosť na národnostnom poli ocenili početnými vyznamenaniami, je tiež držiteľkou ceny CSSM <i>Za našu národnosť.</i></p>
<p align="center" style="text-align: center;"><img src="/images/stories/2016/43-2016/TesCenBC-04.JPG" width="666" height="444" alt="TesCenBC-04" /></p>
<p><i>– Bola som veľmi prekvapená, keď som sa dozvedela, že mi udelia túto cenu. Ja som robila vždy len to, čo moje srdce odo mňa žiadalo, čo mi šepkalo, že to treba robiť. Vieme dobre, že v&nbsp;maďarskom prostredí sa&nbsp;naša slovenskosť akosi vytráca, takže človek, ktorý sa narodil v&nbsp;slovenskom prostredí, v&nbsp;slovenskej rodine, nemôže zostať pasívny a&nbsp;nedbanlivý. Naši rodičia nás tak vychovávali, že pre spoločnosť treba robiť, keď chceme niečo dosiahnuť. To som si ja dobre zapamätala a&nbsp;žila som podľa toho. Zakiaľ budem mať ešte silu pokračovať v&nbsp;tom, to neviem, ale sľubujem, že Komlóšanov ja nenechám v&nbsp;hanbe – </i>uviedla vo svojom príhovore tohtoročná laureátka <i>Ceny S. Tešedíka </i>z&nbsp;Maďarska <i>Anna Molnárová.</i></p>
<p>Na záver odovzdávania cien, ktorých udeľovanie je jedným z&nbsp;najdôležitejších spoločných dolnozemských slovenských projektov, nasledovali gratulácie a&nbsp;príhovory vzácnych hostí zo spomínaných štátov.</p>
<p><i>„Kto chce vychovávať osobnosti, musí byť osobnosťou sám, a&nbsp;to ste vy (...) a&nbsp;Slovensko je hrdé na vás...“</i> – zdôraznil vo svojej gratulácii predseda <i>Výboru Národnej rady SR pre vzdelávanie, vedu, mládež a&nbsp;šport <strong><span style="color: #4f81bd;">Ľubomír Petrák</span></strong></i>. Slová uznania predsedu <i>Úradu pre Slovákov žijúcich v&nbsp;zahraničí</i> <strong><i><span style="color: #4f81bd;">Jána Varša</span></i></strong> v&nbsp;jeho neprítomnosti prečítala <i>Libuše Pestiová. </i>Oslavujúce plénum pozdravili aj predsedníčka <i>Národnostnej rady slovenskej národnostnej menšiny v&nbsp;Srbsku</i> <strong><i><span style="color: #4f81bd;">Anna Tomanová Makanová</span></i></strong>, predsedníčka <i>Matice slovenskej v&nbsp;Srbsku</i> <strong><i><span style="color: #4f81bd;">Katarína Melegová Melichová</span></i></strong>,<strong><i> </i></strong>ako aj tajomníčka <i>SPEKN</i> a&nbsp;generálna tajomníčka <i>Demokratického zväzu Slovákov a&nbsp;Čechov v&nbsp;Rumunsku <strong><span style="color: #4f81bd;">Bianca Unc</span></strong></i>.</p>
<p><i>– Za slovenskú komunitu v&nbsp;Maďarsku považujem za dôležité na tomto mieste a&nbsp;pri tejto príležitosti povedať: veľmi sa teším tomu, že naše ocenené učiteľky pôsobili celý svoj život v&nbsp;škole, kde sa vyučuje slovenčina ako predmet (...) Aj pitvarošská, aj tardošská škola vďaka nim bola a&nbsp;je tým, čím je, – </i>prízvukovala vo svojom prejave predsedníčka <i>CSSM <strong><span style="color: #4f81bd;">Alžbeta Hollerová Račková</span></strong></i>.</p>
<p align="right" style="text-align: right;"><strong><span style="color: #4f81bd;">Cs. Lampert</span></strong></p>
<p align="right" style="text-align: right;"><span style="color: #4f81bd;">Foto: csl</span></p>
<p align="center" style="text-align: center;"><div class="phocagallery">
<div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10862-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 1.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10863-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 2.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10864-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 3.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10865-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 4.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10866-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 5.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10867-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 6.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10868-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 7.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10869-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 8.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10870-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 9.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10871-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 10.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10872-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 11.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10873-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 12.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10874-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 13.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10875-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 14.jpg" alt="TesCenBC" width="117" height="88" /></a></div><div style="float:left;padding:3px;">
<a class="pg-modal-button" title="TesCenBC" href="/component/phocagallery/881-tescenbc/detail/10876-tescenbc?tmpl=component&amp;detail=0&amp;buttons=1" rel="{handler: 'iframe', size: {x: 840, y: 665}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/2016/47-2016/TesCenBC/thumbs/phoca_thumb_s_tescenbc 15.jpg" alt="TesCenBC" width="117" height="88" /></a></div></div></p>		</div>

	    	</div>
	    	
	    		 
	    	<div id="gkFooter">
	    		<p id="gkCopyrights"></p>
	    		
	    		<p id="gkOptions">
	    			<a href="#gkHeader">Top</a>
	    			<a href="javascript:setCookie('gkGavernMobiletwn', 'desktop', 365);window.location.reload();">Desktop version</a>
	    		</p>
	    	</div>
    	</div>
	</div>
	
	</body>
</html>